Access Control tailgating detection is not operational

Incident Report for Verkada Command

Resolved

This incident has been resolved.
Posted Nov 25, 2024 - 15:51 PST

Investigating

We are currently investigating this issue.
Posted Nov 25, 2024 - 10:07 PST
This incident affected: Access Control.